️ Upgrade dev dependencies

parent 183c7bfa
This diff is collapsed.
......@@ -25,13 +25,13 @@
"node": ">=8"
},
"devDependencies": {
"@types/node": "^13.11.1",
"@types/node": "^14.0.6",
"chalk": "^4.0.0",
"eslint": "^6.8.0",
"eslint": "^7.1.0",
"eslint-plugin-node": "^11.1.0",
"ink-docstrap": "^1.3.2",
"jsdoc": "^3.6.4",
"log-symbols": "^3.0.0",
"log-symbols": "^4.0.0",
"weak-value-map": "^1.0.1"
},
"dependencies": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment