️ Upgrade all dependencies

parent 98bdd7cb
This diff is collapsed.
......@@ -21,14 +21,14 @@
"author": "ThePooN",
"license": "GPL-3.0",
"devDependencies": {
"@types/node": "^8.10.20",
"chalk": "^2.4.1",
"eslint": "^5.16.0",
"@types/node": "^13.11.1",
"chalk": "^4.0.0",
"eslint": "^6.8.0",
"ink-docstrap": "^1.3.2",
"jsdoc": "^3.6.3",
"log-symbols": "^2.2.0"
"jsdoc": "^3.6.4",
"log-symbols": "^3.0.0"
},
"dependencies": {
"nodesu": "^0.6.4"
"nodesu": "^0.7.2"
}
}
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment